double arrow

Завдання Б


Значення змінних х, А, В та С підібрати таким чином, щоб розрахунок виконувався за всіма трьома умовами завдання.

№ з/п Формула
1.
2.
3.
4.
5.
6.
7.
8.
9.
10.
11.
12.
13.
14.
15.
16.
17.
18.
19.
20.
21.
22.
23.
24.
25.
26.
27.
28.
29.
30.

Приклад виконання завдання

Після виконання команди Сервис ► Параметры ► Вид ► Формулы

А В С Х Y
=ЕСЛИ(И(E10>0;E10<=2;B10*E10<>D10);(B10*SIN(E10) +C10*LN(E10))/(B10*E10-D10);ЕСЛИ(И(E10>2;C10>1;C10<4); (B10*COS(E10)^2+D10*LOG10(E10))*EXP(C10*E10);B10* (EXP(C10*E10)+EXP(D10*E10))))
-5 -2 -0,1 =ЕСЛИ(И(E11>0;E11<=2;B11*E11<>D11);(B11*SIN(E11) +C11*LN(E11))/(B11*E11-D11);ЕСЛИ(И(E11>2;C11>1;C11<4); (B11*COS(E11)^2+D11*LOG10(E11))*EXP(C11*E11);B11* (EXP(C11*E11)+EXP(D11*E11))))
-3 =ЕСЛИ(И(E12>0;E12<=2;B12*E12<>D12);(B12*SIN(E12) +C12*LN(E12))/(B12*E12-D12);ЕСЛИ(И(E12>2;C12>1;C12<4); (B12*COS(E12)^2+D12*LOG10(E12))*EXP(C12*E12);B12* (EXP(C12*E12)+EXP(D12*E12))))
2,8 =ЕСЛИ(И(E13>0;E13<=2;B13*E13<>D13);(B13*SIN(E13) +C13*LN(E13))/(B13*E13-D13);ЕСЛИ(И(E13>2;C13>1;C13<4); (B13*COS(E13)^2+D13*LOG10(E13))*EXP(C13*E13);B13* (EXP(C13*E13)+EXP(D13*E13))))

Третє індивідуальне завдання


Сейчас читают про: